<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://statehornet.com/xmlrpc.php" />
<title>Hornets fall 6-1 to Fresno State women&#8217;s tennis team &#8211; The State Hornet</title>
<meta name="title" content="Hornets fall 6-1 to Fresno State women&#039;s tennis team" />
<meta name="description" content="&lt;span style=&quot;font-weight: 400;&quot;&gt;Fresno State handed the Sacramento State women’s tennis team its first loss of the spring season as the Hornets fell 6 ..." />
<meta property="og:title" content="Hornets fall 6-1 to Fresno State women&#039;s tennis team" />
<meta property="og:url" content="http://statehornet.com/2017/01/hornets-fall-6-1-to-fresno-state-womens-tennis-team/" />
<meta property="og:description" content="&lt;span style=&quot;font-weight: 400;&quot;&gt;Fresno State handed the Sacramento State women’s tennis team its first loss of the spring season as the Hornets fell 6 ..." />
<meta property="og:site_name" content="The State Hornet" />
<meta name="twitter:title" content="Hornets fall 6-1 to Fresno State women&#039;s tennis team" />
<meta name="twitter:description" content="&lt;span style=&quot;font-weight: 400;&quot;&gt;Fresno State handed the Sacramento State women’s tennis team its first loss of the spring season as the Hornets fell 6 ..." />
<meta name="twitter:domain" content="The State Hornet" />
<meta name="twitter:card" content="summary" />
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The State Hornet &raquo; Feed" href="http://statehornet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The State Hornet &raquo; Comments Feed" href="http://statehornet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The State Hornet &raquo; Hornets fall 6-1 to Fresno State women&#8217;s tennis team Comments Feed" href="http://statehornet.com/2017/01/hornets-fall-6-1-to-fresno-state-womens-tennis-team/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/statehornet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://statehornet.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://statehornet.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://statehornet.com/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://statehornet.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://statehornet.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://statehornet.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://statehornet.com/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://statehornet.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://statehornet.com/wp-content/plugins/share-this/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://statehornet.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://statehornet.com/wp-content/themes/mh-magazine/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://statehornet.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Sarala:300,400,400italic,600,700%7cDroid+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='snoadrotate-default-css-css'  href='http://statehornet.com/wp-content/plugins/sno-ad-rotate/css/widget-default.css?ver=1.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://statehornet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://statehornet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://statehornet.com/wp-content/plugins/fancier-author-box/js/ts-fab.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://statehornet.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/statehornet.com\/wp-admin\/admin-ajax.php","nonce":"a95dad8e85","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://statehornet.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://statehornet.com/wp-content/themes/mh-magazine/js/scripts.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://statehornet.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://statehornet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://statehornet.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Men’s basketball team wins long-awaited rematch over Montana 92-83' href='http://statehornet.com/2017/01/mens-basketball-team-wins-long-awaited-rematch-over-montana-92-83/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://statehornet.com/2017/01/hornets-fall-6-1-to-fresno-state-womens-tennis-team/" />
<link rel='shortlink' href='http://statehornet.com/?p=32057' />
<link rel="alternate" type="application/json+oembed" href="http://statehornet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstatehornet.com%2F2017%2F01%2Fhornets-fall-6-1-to-fresno-state-womens-tennis-team%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://statehornet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstatehornet.com%2F2017%2F01%2Fhornets-fall-6-1-to-fresno-state-womens-tennis-team%2F&#038;format=xml" />
<style type="text/css">#at_preview .preview_footer {
                background: #fcfcfc !important;
                font-size: 70% !important;
            }
            #at_preview .preview_footer a,#at_preview .preview_footer {
                text-decoration: none !important;
                text-transform: uppercase !important;
            }</style>    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.30a8ca59-38f4-439f-aca8-b67bcc89e1f0'});var st_type='wordpress4.6';</script><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #968a09; }
.mh-extra-nav-bg { background: rgba(150, 138, 9, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #968a09; background: rgba(150, 138, 9, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(150, 138, 9, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #968a09; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #3c6839; background: rgba(60, 104, 57, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #3c6839; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3c6839; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #3c6839; }
</style>
<!--[if lt IE 9]>
<script src="http://statehornet.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Droid Sans", sans-serif; }
body { font-family: "Sarala", sans-serif; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3c6839; }
</style>
<meta property="og:site_name" content="The State Hornet">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="http://statehornet.com/2017/01/hornets-fall-6-1-to-fresno-state-womens-tennis-team/">
<meta property="og:title" content="Hornets fall 6-1 to Fresno State women&#8217;s tennis team &#8211; The State Hornet">
<meta property="og:description" content="&lt;span style=&quot;font-weight: 400;&quot;&gt;Fresno State handed the Sacramento State women’s tennis team its first loss of the spring season as the Hornets fell 6 ...">
<meta property="og:image" content="http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0004_edited.jpg">
<meta property="og:image:width" content="900">
<meta property="og:image:height" content="600">
<meta property="og:image" content="http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0002_edited.jpg">
<meta property="og:image:width" content="900">
<meta property="og:image:height" content="600">
<meta property="article:published_time" content="2017-01-23T07:33:43+00:00">
<meta property="article:modified_time" content="2017-01-23T07:33:46+00:00">
<meta property="article:author" content="http://statehornet.com/author/wmoon/">
<meta property="article:section" content="Sports">
<meta property="article:tag" content="Tennis">

<!-- Facebook Open Graph protocol plugin NEEDS an admin or app ID to work, please visit the plugin settings page! -->
<link rel="icon" href="http://statehornet.com/wp-content/uploads/2016/08/cropped-12960014_1718391878430811_1888287782_a-70x70.jpg" sizes="32x32" />
<link rel="icon" href="http://statehornet.com/wp-content/uploads/2016/08/cropped-12960014_1718391878430811_1888287782_a-475x475.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://statehornet.com/wp-content/uploads/2016/08/cropped-12960014_1718391878430811_1888287782_a-475x475.jpg" />
<meta name="msapplication-TileImage" content="http://statehornet.com/wp-content/uploads/2016/08/cropped-12960014_1718391878430811_1888287782_a-475x475.jpg" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-32057 single-format-standard custom-background wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout2 mh-widget-layout1">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							January 22, 2017						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
							<div class="menu-extra-menus-container"><ul id="menu-extra-menus" class="menu"><li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="http://facebook.com/statehornet"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-28232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28232"><a href="https://twitter.com/TheStateHornet"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-28233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28233"><a href="https://www.instagram.com/statehornet/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-28234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28234"><a href="https://www.youtube.com/user/statehornet"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner">
<a href="http://statehornet.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="733" height="164" src="http://statehornet.com/wp-content/uploads/2016/08/cropped-Bannerlogo.jpg" class="custom-logo" alt="" itemprop="logo" srcset="http://statehornet.com/wp-content/uploads/2016/08/cropped-Bannerlogo.jpg 733w, http://statehornet.com/wp-content/uploads/2016/08/cropped-Bannerlogo-475x106.jpg 475w" sizes="(max-width: 733px) 100vw, 733px" /></a></div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176"><a href="http://statehornet.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-30228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30228"><a href="http://statehornet.com/category/alumni-news/">Alumni News</a></li>
	<li id="menu-item-30229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30229"><a href="http://statehornet.com/category/breaking-news/">Breaking News</a></li>
	<li id="menu-item-30230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30230"><a href="http://statehornet.com/category/police-and-fire/">Police And Fire</a></li>
</ul>
</li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-175"><a href="http://statehornet.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-30231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30231"><a href="http://statehornet.com/category/sports-baseball/">Baseball</a></li>
	<li id="menu-item-30232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30232"><a href="http://statehornet.com/category/sports-basketball/">Basketball</a></li>
	<li id="menu-item-30233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30233"><a href="http://statehornet.com/category/sports-club-sports/">Club Sports</a></li>
	<li id="menu-item-30234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30234"><a href="http://statehornet.com/category/sports-cross-country/">Cross Country</a></li>
	<li id="menu-item-30235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30235"><a href="http://statehornet.com/category/sports-football/">Football</a></li>
	<li id="menu-item-30236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30236"><a href="http://statehornet.com/category/sports-golf/">Golf</a></li>
	<li id="menu-item-30237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30237"><a href="http://statehornet.com/category/sports-gymnastics/">Gymnastics</a></li>
	<li id="menu-item-30238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30238"><a href="http://statehornet.com/category/sports-m-w-tennis/">Tennis</a></li>
	<li id="menu-item-30239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30239"><a href="http://statehornet.com/category/sports-mountain-lions/">Mountain Lions</a></li>
	<li id="menu-item-30241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30241"><a href="http://statehornet.com/category/sports-rowing/">Rowing</a></li>
	<li id="menu-item-30242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30242"><a href="http://statehornet.com/category/sports-soccer/">Soccer</a></li>
	<li id="menu-item-30243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30243"><a href="http://statehornet.com/category/sports-softball/">Softball</a></li>
	<li id="menu-item-30244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30244"><a href="http://statehornet.com/category/sports-tennis/">Tennis</a></li>
	<li id="menu-item-30245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30245"><a href="http://statehornet.com/category/sports-track-and-field/">Track And Field</a></li>
	<li id="menu-item-30246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30246"><a href="http://statehornet.com/category/sports-track-and-field-cross-country/">Sports / Track And Field Cross Country</a></li>
	<li id="menu-item-30247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30247"><a href="http://statehornet.com/category/sports-volleyball/">Volleyball</a></li>
</ul>
</li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173"><a href="http://statehornet.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-28187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28187"><a href="http://statehornet.com/category/arts/">Art</a></li>
	<li id="menu-item-30227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30227"><a href="http://statehornet.com/category/food/">Food</a></li>
	<li id="menu-item-30269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30269"><a href="http://statehornet.com/category/culture/music/">Music</a></li>
	<li id="menu-item-30270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30270"><a href="http://statehornet.com/category/culture/theater/">Theater</a></li>
	<li id="menu-item-30268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30268"><a href="http://statehornet.com/category/culture/features/">Features</a></li>
</ul>
</li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="http://statehornet.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-28194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28194"><a href="http://statehornet.com/category/opinion-editorials/">Editorials</a></li>
	<li id="menu-item-30226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30226"><a href="http://statehornet.com/category/opinion/hornetblogs/">State Hornet Blogs</a></li>
	<li id="menu-item-31197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31197"><a href="http://statehornet.com/category/opinion/letters-to-the-editor/">Letters to the editor</a></li>
</ul>
</li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="http://statehornet.com/category/video/">Video</a></li>
<li id="menu-item-30211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30211"><a href="http://statehornet.com/contact/">Contact us</a>
<ul class="sub-menu">
	<li id="menu-item-30255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30255"><a href="http://statehornet.com/contact/staff-2/">Staff</a></li>
	<li id="menu-item-30251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30251"><a href="http://statehornet.com/advertise-in-the-state-hornet/">Advertising</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://statehornet.com/2017/01/hornets-fall-6-1-to-fresno-state-womens-tennis-team/" title="Hornets fall 6-1 to Fresno State women&#8217;s tennis team">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ January 22, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Hornets fall 6-1 to Fresno State women&#8217;s tennis team						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Sports						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://statehornet.com/2017/01/mens-basketball-team-wins-long-awaited-rematch-over-montana-92-83/" title="Men’s basketball team wins long-awaited rematch over Montana 92-83">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ January 22, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Men’s basketball team wins long-awaited rematch over Montana 92-83						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Basketball						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://statehornet.com/2017/01/sacramento-womens-march-brings-20000-to-capitol-mall/" title="Sacramento women’s march brings 20,000 to Capitol Mall">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ January 21, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Sacramento women’s march brings 20,000 to Capitol Mall						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Featured						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://statehornet.com/2017/01/gallery-more-than-20000-people-attend-downtown-sacramento-womens-march/" title="Gallery: More than 20,000 people attend downtown Sacramento Women&#8217;s March">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ January 21, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Gallery: More than 20,000 people attend downtown Sacramento Women&#8217;s March						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Featured						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://statehornet.com/2017/01/womens-tennis-team-opens-spring-season-with-sweep-over-usf/" title="Women’s tennis team opens spring season with sweep over USF">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ January 20, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Women’s tennis team opens spring season with sweep over USF						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Featured						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://statehornet.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://statehornet.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://statehornet.com/category/sports/" itemprop="url"><span itemprop="title">Sports</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Hornets fall 6-1 to Fresno State women&#8217;s tennis team</nav>
<article id="post-32057" class="post-32057 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-sports-m-w-tennis">
	<header class="entry-header clearfix"><h1 class="entry-title">Hornets fall 6-1 to Fresno State women&#8217;s tennis team</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://statehornet.com/2017/01/">January 22, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://statehornet.com/author/wmoon/">Will Moon</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://statehornet.com/2017/01/hornets-fall-6-1-to-fresno-state-womens-tennis-team/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://statehornet.com/2017/01/hornets-fall-6-1-to-fresno-state-womens-tennis-team/womens-tennis_01-22-17_0004_edited/"><img src="http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0004_edited-572x381.jpg" alt="" title="" /></a>
<figcaption class="wp-caption-text">Sacramento State junior Ana Loaiza Esquivias backhands the ball for a point in her singles match against Galina Bykova of Fresno State at Spare Time Indoor Tennis Center, Sunday, Jan. 22. (Photo by Matthew Dyer)</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://statehornet.com/2017/01/hornets-fall-6-1-to-fresno-state-womens-tennis-team/&t=Hornets fall 6-1 to Fresno State women&#8217;s tennis team', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Hornets fall 6-1 to Fresno State women&#8217;s tennis team -&url=http://statehornet.com/2017/01/hornets-fall-6-1-to-fresno-state-womens-tennis-team/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://statehornet.com/2017/01/hornets-fall-6-1-to-fresno-state-womens-tennis-team/&media=http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0004_edited.jpg&description=Hornets fall 6-1 to Fresno State women&#8217;s tennis team', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://statehornet.com/2017/01/hornets-fall-6-1-to-fresno-state-womens-tennis-team/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="/cdn-cgi/l/email-protection#36094543545c5355420b7e5944585342451650575a5a16001b07164259167044534558591665425742531641595b535810150e0407010d4516425358585f45164253Xam&amp;body=http://statehornet.com/2017/01/hornets-fall-6-1-to-fresno-state-womens-tennis-team/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<div class="pf-content"><p><span style="font-weight: 400;">Fresno State handed the Sacramento State women’s tennis team its first loss of the spring season as the Hornets fell 6-1 Sunday at the Spare Time Indoor Tennis Center.</span></p>
<p>Despite being one of the youngest teams in the nation with five freshmen on its eight-player roster, Fresno State (1-0) nearly swept Sac State (1-1) in singles and doubles competition.</p>
<p>The Bulldogs entered the team’s first match of the spring season eager for a victory, and did not let age stop them from playing aggressively from the first set.</p>
<p>Sophomore Olivia Noble and freshman Juliane Triebe displayed some of the team’s most dominant performances, muscling a 7-6 doubles win over Hornet senior Andie Mouzes and redshirt freshman Carolina Chernyetsky in the No. 2 spot.</p>
<p>“At the beginning of the sets, especially in doubles we were there — we had a really good chance to win,” Sac State coach Clarisse Baca said. “We play a really good defensive game but you know that these teams (are) faster and stronger — we need to get up there and be a little bit more aggressive in our points, especially on our serves.”</p>
<p><span style="font-weight: 400;">Sac State’s lone doubles win came from junior Ana Loaiza Esquivias</span> <span style="font-weight: 400;">and freshman Karina Vyrlan, who claimed the No. 1 spot after defeating freshmen Georgia Lawson and Katerina Stloukalova 6-2. Prior to Sunday’s match, Lawson and Stloukalova were ranked as the No. 50 doubles team in the nation in the Intercollegiate Tennis Association preseason poll.</span></p>
<p>In singles competition, Fresno State took five of the six matches in straight sets, including a 6-3, 6-2 win by Noble, prevailing over freshman Sofia Gulnova.</p>
<figure id="attachment_32058" style="width: 900px" class="wp-caption aligncenter"><a href="http://statehornet.com/2017/01/hornets-fall-6-1-to-fresno-state-womens-tennis-team/womens-tennis_01-22-17_0002_edited/" rel="attachment wp-att-32058"><img class="size-full wp-image-32058" src="http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0002_edited.jpg" alt="" width="900" height="600" srcset="http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0002_edited.jpg 900w, http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0002_edited-70x47.jpg 70w, http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0002_edited-475x317.jpg 475w, http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0002_edited-768x512.jpg 768w, http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0002_edited-657x438.jpg 657w, http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0002_edited-572x381.jpg 572w, http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0002_edited-678x452.jpg 678w, http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0002_edited-326x217.jpg 326w, http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0002_edited-80x53.jpg 80w" sizes="(max-width: 900px) 100vw, 900px" /></a><figcaption class="wp-caption-text">Sacramento State freshman Sofia Gulnova backhands the ball during a doubles match with sophomore Sofia Wicker against Fresno State at Spare Time Indoor Tennis Center, Sunday, Jan. 22. (Photo by Matthew Dyer)</figcaption></figure>
<p>Esquivias was again among the Hornet’s bright spots in singles, bouncing back from a 6-1 loss to Bulldog senior Galina Bykova and winning the second set 6-5. The Hornet raised her fist triumphantly as Bykova’s final shot landed out of bounds, securing Esquivias’ 1-0 victory in the tiebreaker round — her second No. 1 singles win of the season.</p>
<p>“It’s always hard to come back but I was able to pull through and win,” Esquivias said. “ I was nervous but I knew I could win the match so I played point by point. I think it was good to get some confidence in my game.”</p>
<p>As the Bulldogs gear up to face the nationally-ranked SEC powerhouse Auburn Tigers next week, Fresno State coach Ryan Stotland says he was pleased with his young team’s spring debut.</p>
<p>“Both teams were a little nervous and not playing our best tennis but we both competed well; it was a fun match,” Stotland said. “You can’t just gain (experience) in a week but I think this match will really help us moving forward.”</p>
<p>Next Sac State will host rival UC Davis on Jan. 28 at 1 p.m.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="http://cdn.printfriendly.com/pf-button.gif" alt="Print Friendly" /></a></div></div><div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Bio</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Latest Posts</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below">
		<div class="ts-fab-avatar"><img width="80" height="80" src="http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-96x96.jpg" class="avatar avatar-80 photo" alt="" srcset="http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-96x96.jpg 96w, http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-70x70.jpg 70w, http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-475x475.jpg 475w, http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-768x768.jpg 768w, http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-120x120.jpg 120w, http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-32x32.jpg 32w, http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-50x50.jpg 50w, http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-64x64.jpg 64w, http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-128x128.jpg 128w, http://statehornet.com/wp-content/uploads/2016/10/Will-Moon.jpg 824w" sizes="(max-width: 80px) 100vw, 80px" /><div class="ts-fab-social-links"></div>
		</div>
		
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4>Will Moon</h4></div><!-- /.ts-fab-header -->
			<div class="ts-fab-content"></div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-below">
		<div class="ts-fab-avatar"><img width="80" height="80" src="http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-96x96.jpg" class="avatar avatar-80 photo" alt="" srcset="http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-96x96.jpg 96w, http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-70x70.jpg 70w, http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-475x475.jpg 475w, http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-768x768.jpg 768w, http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-120x120.jpg 120w, http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-32x32.jpg 32w, http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-50x50.jpg 50w, http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-64x64.jpg 64w, http://statehornet.com/wp-content/uploads/2016/10/Will-Moon-128x128.jpg 128w, http://statehornet.com/wp-content/uploads/2016/10/Will-Moon.jpg 824w" sizes="(max-width: 80px) 100vw, 80px" /><div class="ts-fab-social-links"></div>
		</div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Latest posts by Will Moon <span class="latest-see-all">(<a href="http://statehornet.com/author/wmoon/" rel="nofollow">see all</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="http://statehornet.com/2017/01/hornets-fall-6-1-to-fresno-state-womens-tennis-team/">Hornets fall 6-1 to Fresno State women&#8217;s tennis team</a><span> - January 22, 2017</span> 
				</li>
				<li>
					<a href="http://statehornet.com/2017/01/womens-tennis-team-opens-spring-season-with-sweep-over-usf/">Women’s tennis team opens spring season with sweep over USF</a><span> - January 20, 2017</span> 
				</li>
				<li>
					<a href="http://statehornet.com/2016/12/sac-state-rower-pursues-dance-career-after-car-crash/">Sac State rower pursues dance career after car crash</a><span> - December 14, 2016</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div>	</div>
		</article>		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Be the first to comment			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/hornets-fall-6-1-to-fresno-state-womens-tennis-team/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://statehornet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='32057' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="45c3214108" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="mh_magazine_facebook_page-5" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Like us on Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/statehornet" data-width="300" data-height="500" data-hide-cover="1" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="mh_magazine_posts_stacked-15" class="mh-widget mh_magazine_posts_stacked"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Recent posts</span></h4><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div id="post-32057" class="mh-posts-stacked-content">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="http://statehornet.com/2017/01/hornets-fall-6-1-to-fresno-state-womens-tennis-team/"></a><img width="678" height="452" src="http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0004_edited-678x452.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" srcset="http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0004_edited-678x452.jpg 678w, http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0004_edited-70x47.jpg 70w, http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0004_edited-475x317.jpg 475w, http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0004_edited-768x512.jpg 768w, http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0004_edited.jpg 900w, http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0004_edited-657x438.jpg 657w, http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0004_edited-572x381.jpg 572w, http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0004_edited-326x217.jpg 326w, http://statehornet.com/wp-content/uploads/2017/01/Womens-Tennis_01-22-17_0004_edited-80x53.jpg 80w" sizes="(max-width: 678px) 100vw, 678px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="http://statehornet.com/2017/01/hornets-fall-6-1-to-fresno-state-womens-tennis-team/" title="Hornets fall 6-1 to Fresno State women&#8217;s tennis team" rel="bookmark">
													Hornets fall 6-1 to Fresno State women&#8217;s tennis team												</a>
											</h3>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-large">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 22, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://statehornet.com/2017/01/hornets-fall-6-1-to-fresno-state-womens-tennis-team/#mh-comments">0</a></span>
												</div>
																					</article>
									</div>
								</div>
							</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div id="post-32048" class="mh-posts-stacked-content">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://statehornet.com/2017/01/mens-basketball-team-wins-long-awaited-rematch-over-montana-92-83/"></a><img width="326" height="217" src="http://statehornet.com/wp-content/uploads/2017/01/Mens-Basketball-Jan-21-2017-1_edited-326x217.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://statehornet.com/wp-content/uploads/2017/01/Mens-Basketball-Jan-21-2017-1_edited-326x217.jpg 326w, http://statehornet.com/wp-content/uploads/2017/01/Mens-Basketball-Jan-21-2017-1_edited-70x47.jpg 70w, http://statehornet.com/wp-content/uploads/2017/01/Mens-Basketball-Jan-21-2017-1_edited-475x317.jpg 475w, http://statehornet.com/wp-content/uploads/2017/01/Mens-Basketball-Jan-21-2017-1_edited-768x512.jpg 768w, http://statehornet.com/wp-content/uploads/2017/01/Mens-Basketball-Jan-21-2017-1_edited.jpg 900w, http://statehornet.com/wp-content/uploads/2017/01/Mens-Basketball-Jan-21-2017-1_edited-657x438.jpg 657w, http://statehornet.com/wp-content/uploads/2017/01/Mens-Basketball-Jan-21-2017-1_edited-572x381.jpg 572w, http://statehornet.com/wp-content/uploads/2017/01/Mens-Basketball-Jan-21-2017-1_edited-678x452.jpg 678w, http://statehornet.com/wp-content/uploads/2017/01/Mens-Basketball-Jan-21-2017-1_edited-80x53.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://statehornet.com/2017/01/mens-basketball-team-wins-long-awaited-rematch-over-montana-92-83/" title="Men’s basketball team wins long-awaited rematch over Montana 92-83" rel="bookmark">
													Men’s basketball team wins long-awaited rematch over Montana 92-83												</a>
											</h3>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 22, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://statehornet.com/2017/01/mens-basketball-team-wins-long-awaited-rematch-over-montana-92-83/#mh-comments">0</a></span>
												</div>
																					</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div id="post-32039" class="mh-posts-stacked-content">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://statehornet.com/2017/01/sacramento-womens-march-brings-20000-to-capitol-mall/"></a><img width="323" height="245" src="http://statehornet.com/wp-content/uploads/2017/01/IMG_8064_WEB-e1485043087577-323x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://statehornet.com/wp-content/uploads/2017/01/IMG_8064_WEB-e1485043087577-323x245.jpg 323w, http://statehornet.com/wp-content/uploads/2017/01/IMG_8064_WEB-e1485043087577-70x53.jpg 70w, http://statehornet.com/wp-content/uploads/2017/01/IMG_8064_WEB-e1485043087577-475x361.jpg 475w, http://statehornet.com/wp-content/uploads/2017/01/IMG_8064_WEB-e1485043087577-577x438.jpg 577w, http://statehornet.com/wp-content/uploads/2017/01/IMG_8064_WEB-e1485043087577-502x381.jpg 502w, http://statehornet.com/wp-content/uploads/2017/01/IMG_8064_WEB-e1485043087577-80x60.jpg 80w, http://statehornet.com/wp-content/uploads/2017/01/IMG_8064_WEB-e1485043087577.jpg 632w" sizes="(max-width: 323px) 100vw, 323px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://statehornet.com/2017/01/sacramento-womens-march-brings-20000-to-capitol-mall/" title="Sacramento women’s march brings 20,000 to Capitol Mall" rel="bookmark">
													Sacramento women’s march brings 20,000 to Capitol Mall												</a>
											</h3>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 21, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://statehornet.com/2017/01/sacramento-womens-march-brings-20000-to-capitol-mall/#mh-comments">0</a></span>
												</div>
																					</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div id="post-32033" class="mh-posts-stacked-content">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://statehornet.com/2017/01/gallery-more-than-20000-people-attend-downtown-sacramento-womens-march/"></a><img width="302" height="245" src="http://statehornet.com/wp-content/uploads/2017/01/C2ty7JsUsAAt1Ew-302x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://statehornet.com/wp-content/uploads/2017/01/C2ty7JsUsAAt1Ew-302x245.jpg 302w, http://statehornet.com/wp-content/uploads/2017/01/C2ty7JsUsAAt1Ew-70x57.jpg 70w, http://statehornet.com/wp-content/uploads/2017/01/C2ty7JsUsAAt1Ew-475x386.jpg 475w, http://statehornet.com/wp-content/uploads/2017/01/C2ty7JsUsAAt1Ew-539x438.jpg 539w, http://statehornet.com/wp-content/uploads/2017/01/C2ty7JsUsAAt1Ew-469x381.jpg 469w, http://statehornet.com/wp-content/uploads/2017/01/C2ty7JsUsAAt1Ew-627x509.jpg 627w, http://statehornet.com/wp-content/uploads/2017/01/C2ty7JsUsAAt1Ew-74x60.jpg 74w, http://statehornet.com/wp-content/uploads/2017/01/C2ty7JsUsAAt1Ew.jpg 767w" sizes="(max-width: 302px) 100vw, 302px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://statehornet.com/2017/01/gallery-more-than-20000-people-attend-downtown-sacramento-womens-march/" title="Gallery: More than 20,000 people attend downtown Sacramento Women&#8217;s March" rel="bookmark">
													Gallery: More than 20,000 people attend downtown Sacramento Women&#8217;s March												</a>
											</h3>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 21, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://statehornet.com/2017/01/gallery-more-than-20000-people-attend-downtown-sacramento-womens-march/#mh-comments">3</a></span>
												</div>
																					</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div id="post-32009" class="mh-posts-stacked-content">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://statehornet.com/2017/01/womens-tennis-team-opens-spring-season-with-sweep-over-usf/"></a><img width="304" height="245" src="http://statehornet.com/wp-content/uploads/2017/01/womens-tennis-Jan-20-2017-3_edited-e1484992296432-304x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://statehornet.com/wp-content/uploads/2017/01/womens-tennis-Jan-20-2017-3_edited-e1484992296432-304x245.jpg 304w, http://statehornet.com/wp-content/uploads/2017/01/womens-tennis-Jan-20-2017-3_edited-e1484992296432-70x56.jpg 70w, http://statehornet.com/wp-content/uploads/2017/01/womens-tennis-Jan-20-2017-3_edited-e1484992296432-475x382.jpg 475w, http://statehornet.com/wp-content/uploads/2017/01/womens-tennis-Jan-20-2017-3_edited-e1484992296432-544x438.jpg 544w, http://statehornet.com/wp-content/uploads/2017/01/womens-tennis-Jan-20-2017-3_edited-e1484992296432-473x381.jpg 473w, http://statehornet.com/wp-content/uploads/2017/01/womens-tennis-Jan-20-2017-3_edited-e1484992296432-632x509.jpg 632w, http://statehornet.com/wp-content/uploads/2017/01/womens-tennis-Jan-20-2017-3_edited-e1484992296432-75x60.jpg 75w, http://statehornet.com/wp-content/uploads/2017/01/womens-tennis-Jan-20-2017-3_edited-e1484992296432.jpg 738w" sizes="(max-width: 304px) 100vw, 304px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://statehornet.com/2017/01/womens-tennis-team-opens-spring-season-with-sweep-over-usf/" title="Women’s tennis team opens spring season with sweep over USF" rel="bookmark">
													Women’s tennis team opens spring season with sweep over USF												</a>
											</h3>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 20, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://statehornet.com/2017/01/womens-tennis-team-opens-spring-season-with-sweep-over-usf/#mh-comments">0</a></span>
												</div>
																					</article>
									</div>
								</div>
							</div></div>
</div>
</div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright 2016 | The State Hornet</p>
	</div>
</div>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-80186074-25', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
		
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-31058813-1']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>		

				<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>       <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://statehornet.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/statehornet.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://statehornet.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://statehornet.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://statehornet.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<div id="fb-root"></div><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>